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Grundsätzliches zu EndNote 
 

Warum brauche ich ein Literaturverwaltungsprogramm? 
 

Literaturverwaltungsprogramme unterstützen Sie beim Schreiben wissenschaftlicher 
Texte. Sie erleichtern das systematische Sammeln und Ordnen umfangreicher 
Literaturmengen und helfen beim korrekten Zitieren sowie bei der Erstellung von 
Literaturverzeichnissen – kurz gesagt: Sie sparen viel Zeit, wenn Sie ein Literaturver-
waltungsprogramm nutzen. 
 

Welche Funktionen bietet EndNote? 
 

 das Verwalten Ihrer Literatur in einer Datenbank inkl. Verknüpfung mit Volltexten 
 den Import und Export von Daten, z.B. aus Datenbanken und  

Bibliothekskatalogen 
 das automatisierte Zitieren (wahlweise im Text oder als Fußnote) und Erstellen 

Ihres Literaturverzeichnisses  
 unter Berücksichtigung einer Vielzahl etablierter oder selbst angepasster  

Zitierstile 
 

Was unterscheidet EndNote von Citavi? 
 

Die Universität Erfurt stellt ihren Studierenden und Mitarbeitenden kostenfreie 
Campuslizenzen für Citavi und EndNote zur Verfügung.  

 
EndNote ist ein englischsprachiges Programm, das auf den Betriebssytemen macOS und 
Windows funktioniert und der Literatursammlung und PDF-Verwaltung dient. 

 
Citavi ist ein windowsbasiertes Programm, das neben der Literatursammlung auch 
Funktionen für die Wissensorganisation bereithält. PDFs, Zitate und Aufgaben können 
festgehalten und inhaltlich erschlossen werden. Literatur lässt sich mit dem Citavi Picker 
bequem direkt importieren. 

 
Für welches Literaturverwaltungsprogramm man sich entscheiden sollte, lässt sich leider 
nicht pauschal beantworten. Maßgeblich sind der eigene Workflow und die Ansprüche, die 
Sie an das Programm stellen. Wir empfehlen, die verschiedenen Literatur-
verwaltungsprogramme auszuprobieren.  

 
Diese Anleitung ist sowohl für Windows- als auch für Mac-User geeignet. EndNote 20 
funktioniert auf beiden Betriebssystemen gleich. 
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EndNote an der Universität Erfurt 

 
Die Literaturverwaltungssoftware EndNote ist im Rahmen eines Landeslizenzvertrages 
für Studierende und Mitarbeiter der Universität Erfurt kostenfrei auf einem privaten 
Gerät nutzbar:  

 
https://www.uni-erfurt.de/universitaetsrechen-und-medienzentrum/beratung-und-
hilfe/studium-lehre/software-fuer-privatgeraete 

 
 Der Download kann nur innerhalb des Uni-Netzes stattfinden!  

 
1. Laden sie EndNote über den angegebenen Link herunter. Achten Sie dabei auf die 

Auswahl der Hochschule und Ihres Betriebssystems Windows oder macOS. 
 
2. VOR der Installation von EndNote muss die zip-Datei vollständig entpackt werden.  

Erst wenn dies geschehen ist, kann mit der Installation begonnen werden! 
  

 Wird diese Reihenfolge nicht beachtet, erkennt der Installer den in der zip-Datei 
vorhandenen Code nicht und installiert lediglich eine 30-Tage-Testversion. 

 
3. EndNote bezieht die Lizenzinformation automatisch aus dem Downloadpaket. 

 
 

Umgang mit EndNote-Libraries 
 

Eine neue EndNote-Library legen Sie über File > New an. 
 

 
Abbildung 1: Anlegen einer neuen Library 

 
Libraries werden standardmäßig auf Ihrem Desktop gespeichert. Für jede Library wird eine 
Datei mit der Endung .enl und ein Ordner mit der Endung .Data angelegt. In der enl-Datei 
werden die bibliografischen Daten gespeichert, im Data-Ordner Anhänge, wie z. B. PDFs. 

 
Bitte speichern Sie diese Dateien nicht getrennt ab, ansonsten kann EndNote die Library 

https://www.uni-erfurt.de/universitaetsrechen-und-medienzentrum/beratung-und-hilfe/studium-lehre/software-fuer-privatgeraete
https://www.uni-erfurt.de/universitaetsrechen-und-medienzentrum/beratung-und-hilfe/studium-lehre/software-fuer-privatgeraete
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nicht auslesen und es kommt zu Problemen im Umgang mit dem Programm. 
 

Bitte verwenden Sie außerdem keinen Cloud-Speicherort (iCloud, Dropbox, Google Drive, 
etc.) zur Sicherung Ihrer EndNote-Library! Aufgrund der im Hintergrund ablaufenden 
Synchronisation kommt es zu erheblichen Problemen mit den Daten Ihrer EndNote-
Library. 
 
 

Backups 
 
EndNote erstellt keine automatischen Backups. Erstellen Sie deshalb regelmäßig selbst 
ein Backup. Wählen Sie dazu in der Menüleiste File > Compress Library (.enlx). 

 
enlx-Dateien enthalten die enl-Datei sowie den dazugehörigen Data-Ordner in 
komprimierter Form. Sie können diese wie gewohnt mit EndNote öffnen und benutzen. 
 
 

Programmoberfläche 
 

 
Abbildung 2: Programmoberfläche 

 
 

1. Menüleiste mit Shortcuts und Suchleiste 
Hier können Sie u.a. neue Titel aufnehmen, eine Volltextsuche anstoßen und Ihre 
Sammlung mit anderen teilen. 

 
Hier können Sie außerdem Ihre EndNote-Library durchsuchen. Sie können die 
Suchergebnisse dabei nach mehreren Kriterien filtern. 
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2. Titelübersicht 

In diesem Bereich werden Ihnen alle Titel (= Referenzen) in Ihrer Library, einer   
markierten Gruppe oder die Ergebnisse einer Online-Recherche angezeigt. 

 
3. Bearbeitungsbereich 

In diesem Bereich haben Sie die Tabs Summary und Edit sowie den Button Attach 
file zur Auswahl. 

 
Im Tab Summary wird Ihnen eine Zusammenfassung des aktuell markierten 
Titels angezeigt. Ist dem Titel bereits eine PDF angefügt, können Sie diese hier 
öffnen und bearbeiten.  

 
Alternativ lassen sich über den Button Attach file PDF- Dokumente hinzufügen. 
 
Im Tab Edit werden Ihnen die bibliografischen Angaben des aktuell markierten 
Titels angezeigt, die Sie dort auch direkt ändern können. 

 
4. Gruppenübersicht 

Hier können Sie Ihre erstellten Gruppen einsehen und neue Gruppen zur Strukturierung 
Ihrer Literatursammlung anlegen. 

 
5. Zitierstil-Einstellung 

Hier können Sie den Zitierstil auswählen. In der Vorschau darunter sehen Sie wie 
der Titel im gewählten Zitierstil im Literaturverzeichnis aussehen wird. 

 
 

Datenimport 
 

Für den Import von Literaturdaten in EndNote gibt es vier Möglichkeiten: 
 

 Manuelle Eingabe: Sie geben den Titel per Hand ein. 
 
 Online Search: Sie arbeiten in EndNote und recherchieren aus dem Programm 

heraus in Literaturdatenbanken und Bibliothekskatalogen. Die gewünschten Daten 
importieren Sie in EndNote. (nicht empfohlen) 

 
 Direct Export: Sie recherchieren in einer Literaturdatenbank oder einem Bibliotheks-

katalog. Die gefundenen Treffer exportieren Sie nach EndNote. (empfohlen) 
 
 PDF-Import: Sie importieren einzelne PDFs oder ganze Ordner voll PDFs in EndNote. 
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Manuelle Eingabe 
 

Zunächst klicken Sie auf den Button New Reference. Es öffnet sich ein Eingabefenster 
um die relevanten Informationen zur Referenz hinzuzufügen. 
 

 
Abbildung 3: Neue Referenz manuell eingeben 

 
 

 
Abbildung 4: Eingabefenster  

 
Über das Dropdown-Menü können Sie den Referenztypen festlegen. Voreingestellt ist der 
Typ Journal Article. 

 
Mehrere Einträge in einem Feld (z. B. mehrere Autoren) werden jeweils in einer neuen Zeile 
untereinander geschrieben. 

 
Neue Autoren, die der EndNote-Library noch unbekannt sind, werden rot angezeigt. Nach 
dem Speichern merkt sich EndNote den Namen, fügt diesen der Term List hinzu, und 
schlägt diesen bei einer erneuten Eingabe vor. 

 
Term Lists sind automatisch generierte Listen von Autoren, Zeitschriften und Schlagworten. 
Sie können diese über Library > Open Term Lists einsehen. 

 
Mit Save können Sie Ihren Eintrag speichern. Beim Schließen des Fensters werden die Daten 
ebenfalls gespeichert. Alternativ: File > Save oder STRG+S. 
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Kommaregel: Namen von Organisationen 
 

Da EndNote ein englischsprachiges Programm ist, gibt es für die Eintragung von Namen  
folgendes zu beachten: 

 
Der Namensteil vor dem ersten Komma wird als Nachname interpretiert. Bsp. 

 

Brinkmeier, Clemens 

 
Der Namensteil nach dem letzten Leerzeichen wird als Nachname interpretiert. Darum 
muss hinter Organisationen ein Komma gesetzt werden. Bsp. 
 

World Health Organization, 
 
Sollte die Organisation in ihrem Namen selbst ein Komma haben, dann wird an dieses 
Komma ein zweites angefügt. Bsp. 
 

Bundesministeriums des Innern,, für Bau und Heimat 

 
 

Online Search 
 
Mit EndNote können Sie Bibliothekskataloge und Fachdatenbanken durchsuchen. Im Menü 
auf der linken Seite können Sie unter Online Search die zu durchsuchende Datenbank 
auswählen. 
 
In die Suchmaske, die sich nun in der Mitte des Programms öffnet, tragen Sie Ihre 
Suchanfrage ein. Die Suchfelder unterscheiden sich je nach Katalog oder Datenbank. 
 
Drücken Sie Search, um die Suche zu beginnen. Im Ergebnis sehen Sie die relevantesten 
Treffer aus der gewählten Datenbank zum eingegebenen Suchbegriff. Eine weitere 
Sortierung der Ergebnisse ist nicht möglich. Für optimalere Ergebnisse sei die direkte 
Suche in Katalogen und Datenbanken empfohlen! 
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Abbildung 5: Suchergebnisse auswählen und in die eigene Sammlung einfügen 

 
Im rechten Bearbeitungsbereich von EndNote könnten Sie bspw. die Abstracts der 
gefundenen Titel lesen und entscheiden, ob der Titel für Ihre Sammlung relevant ist. 
 
Haben Sie via Online Search recherchiert, werden die Suchergebnisse zunächst an dieser 
Stelle temporär zwischengespeichert. Die gewünschten Suchergebnisse müssen Sie von 
Hand mit Hilfe des +-Buttons in Ihre EndNote-Library übernehmen (= Add the selected 
online records to your local library). 
 
Die restlichen temporären Suchergebnisse werden überschrieben, sobald Sie eine neue 
Suche anstoßen. 
 
Achten Sie nach dem Import auf die Vollständigkeit der Daten und die richtige 
Schreibweise und ergänzen bzw. korrigieren Sie ggf. manuell. 
 
 

Export aus Katalogen und Fachdatenbanken 
 
Die meisten Bibliothekskataloge und viele der von der Universität Erfurt lizenzierten 
Datenbanken bieten die Möglichkeit Suchergebnisse zu exportieren und in eine EndNote-
Library einzupflegen. 
 
Dies hat den Vorteil, dass Sie die Suchoberflächen der Anbieter nutzen und die dort 
verfügbaren Filtermöglichkeiten verwenden können. 
 
Es empfiehlt sich daher in den meisten Anwendungsfällen den Export aus Katalogen und 
Datenbanken für die Pflege einer EndNote-Library zu wählen. 
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Beispiel: Online-Katalog der UB Erfurt 
 

1. Führen Sie wie gewohnt die Suche im Online-Katalog durch. 
 

2. Wollen Sie einen Titel exportieren, wählen Sie diesen mit einem Klick darauf aus. 
 

3. Klicken Sie dann auf den Button Speichern links neben der Suchergebnisanzeige. 
 

 
Abbildung 6: Export aus dem Online-Katalog / 1 

 
4. Anschließend wählen Sie unter „Format“ Literaturverwaltung: EndNote aus und 

klicken erneut auf Speichern. Wollen Sie mehrere Titel exportieren, nutzen Sie  
darüber „Titel“ von - bis.  
 

 
Abbildung 7: Export aus dem Online-Katalog / 2 
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5. Nun können Sie die Datei in Ihre EN-Library herunterladen. Dafür bitte im  
Dropdown-Menü das passende Programm (= EndNote 20) auswählen. 

 
Abbildung 8: Export-Datei mit EndNote öffnen (Windows) 

 
 

 
Abbildung 9: Export-Datei per Rechtsklick öffnen (Mac) 

 
 

 
Abbildung 10: Download mit EndNote öffnen (Mac) 

 
6. Ihre übernommenen Treffer finden Sie in EndNote im Ordner Imported 

References. Sie können von dort in Gruppen zur besseren Übersicht 
verschoben werden. 

 
7. Achten Sie nach dem Import auf die Vollständigkeit der Daten und die richtige 

Schreibweise und ergänzen bzw. korrigieren Sie ggf. manuell. 
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Beispiel: Discovery-Suchportal der UB Erfurt 
 

1. Führen Sie wie gewohnt die Suche im Discovery-Suchportal durch. 
 

2. Wollen Sie einen Titel exportieren, wählen Sie diesen mit einem Klick darauf aus. 
 
3. Klicken Sie dann unten rechts auf den Button Export. 

 

 
Abbildung 11: Export aus dem Discovery-Suchportal 

 
4. Anschließend wählen Sie unter „Format“ EndNote aus und klicken erneut auf  

Export. Wollen Sie mehrere Titel exportieren, sammeln Sie die gewünschten Titel 
zunächst auf der Merkliste und exportieren sie von dort.  

 

 
Abbildung 12: Export von der Merkliste in Discovery 

 
5. Nun können Sie die Datei in Ihre EN-Library herunterladen. Dafür bitte im  

Dropdown-Menü das passende Programm (= EndNote 20) auswählen. 
 



  

12  

6. Ihre übernommenen Treffer finden Sie in EndNote im Ordner Imported 
References. Sie können von dort in Gruppen zur besseren Übersicht verschoben 
werden. 

 
7. Achten Sie nach dem Import auf die Vollständigkeit der Daten und die richtige 

Schreibweise und ergänzen bzw. korrigieren Sie ggf. manuell. 
 
 

Beispiel: Fachdatenbank PsycINFO 
 
Fachdatenbanken bieten Ihnen in der Regel die Möglichkeit an, die bibliografischen Daten 
von Aufsätzen zu exportieren. Die genaue Vorgehensweise dafür ist von Datenbank zu 
Datenbank verschieden. 
 
Die hier gezeigten Schritte sind bei den meisten Datenbanken ähnlich. 
 

1. Wählen Sie die Literaturnachweise aus, die Sie exportieren möchten, indem Sie 
diese mit einem Klick darauf auswählen oder ein Häkchen im Kasten neben dem 
Titel setzen. 

 
In manchen Datenbanken – wie auch in PsycINFO – ist der Export von mehreren 
Titeln nur aus der Merkliste heraus möglich (auch MyList, MyFolder o.ä. 
genannt). 

 
2. Die Möglichkeit zum Export von Titeln aus Datenbanken finden Sie in PsycINFO 

unter dem Tool „Exportieren“ auf der rechten Seite.  
 
Diese Funktion kann sich auch hinter „Speichern“, „Teilen“ oder „Zitieren“ und 
auch den englischen Begriffen dafür verbergen.  
 
Wählen Sie Exportweg und Exportformat. Hierfür wird Ihnen oft ein direkter 
Export nach EndNote angeboten, alternativ das RIS-Format auswählen. 
 

3. RIS-Format = Research Information System Format, ein standardisiertes 
Dateiformat für die Literaturverwaltung und den Export bibliografischer Daten. 

 
4. Starten Sie den Export, analog zum Export aus den Bibliothekskatalogen (Abb. 8). 

 
5. Achten Sie nach jedem Import in Ihre EndNote-Library auf die Vollständigkeit der 

Daten und die richtige Schreibweise und ergänzen bzw. korrigieren Sie ggf. 
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Abbildung 13: Exportfunktion finden und auswählen 

 
 

Dubletten-Check 
 
Es kann vorkommen, dass Aufsätze und andere Medien in mehreren Datenbanken 
verzeichnet und gefunden werden können. Um zu vermeiden, dass sich Titel doppelt in der 
EndNote-Library befinden, empfiehlt es sich, einen Dubletten-Check durchzuführen.  

 
EndNote erkennt doppelte Titel nicht automatisch, doch diese lassen sich folgendermaßen 
herausfiltern. 
 
Über den Befehl Library > Find Duplicates kann EndNote Dubletten finden und ggf. 
löschen. 
 

 
Abbildung 14: Dubletten-Check 

 
 

Volltextsuche 
 
EndNote kann nach frei verfügbaren oder über die UB Erfurt lizenzierten Volltexten suchen 
und diese in die Library einfügen. 
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Abbildung 15: Volltextsuche anstoßen 

 
Alternativ: Rechte Maustaste > Find Full Text oder über die Menüleiste: References >  
Find Full Text. 
 
Um über die Funktion Find Full Text auch von der Universität Erfurt lizenzierte Volltexte  
abrufen zu können, fügen Sie im Menü Edit > Preferences > Find Full Text unter OpenURL 
Path folgenden URL ein: 
 

 https://www.redi-bw.de/links/uberf/firstft 
 

 
Abbildung 16: Edit > Preferences > Find Full Text 

 
 
Über Edit > Preferences können Sie auch weitere Standard-Einstellungen festlegen, 
bspw. den gewünschten Schrifttyp und Schriftgröße (Display Fonts). 
 
 

Eigene Notizen  
 
EndNote enthält kein separates Tool zur Wissensorganisation und dient hauptsächlich 
der übersichtlichen Erfassung elektronischer Volltexte. Sie könnten jedoch eigene 
Notizen in den Research Notes unterbringen, bspw. wörtliche Zitate oder Gedanken zur 
späteren Ausformulierung. 



  

15  

 

 
Abbildung 17: Research Notes 

 
Dieses Feld ist in jedem Ihrer eingetragenen oder importierten Titel automatisch 
enthalten. Sie finden dieses im Bearbeitungsbereich unter Edit, wenn Sie nach unten 
scrollen. Eine Zeichenbegrenzung gibt es nicht. 
 
 

Umgang mit PDFs 
 

Import 
 
Über File > Import kann man sowohl einzelne PDF-Dateien als auch einen ganzen Ordner 
mit mehreren PDF-Dateien importieren. 
 

   
Abbildung 18: PDF-Import 

 
Als Import-Option PDF auswählen und, um mögliche Dubletten zu vermeiden, Discard 
Duplicates auswählen. 
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Anhand der DOI (Digital Object Identifier) recherchiert EndNote automatisch die 
bibliografischen Daten und verknüpft die PDF-Datei mit einer vorhandenen Referenz bzw. 
erstellt eine neue Referenz. 
 
Verfügt das PDF-Dokument über keine DOI oder verknüpfte Metadaten, müssen die 
bibliografischen Angaben manuell hinzugefügt werden! 
 
 

Bearbeitung 
 
In der PDF-Vorschau ist es möglich, Kommentare hinzuzufügen (Sticky Notes), Text 
hervorzuheben, die PDF-Datei zu durchblättern und zu drucken. Folgendermaßen können 
Sie die PDF in einem neuen Fenster öffnen und bearbeiten. 
 

  
Abbildung 19: PDF öffnen und bearbeiten 

 
Änderungen, die nun an der PDF vorgenommen werden, werden in EndNote 
abgespeichert. Auch wenn Sie bereits vor dem Import in EndNote Text markiert oder 
Notizen an die PDF angeheftet haben, werden diese übernommen. 
 
Der Volltext und auch die Kommentare aller in der Library gespeicherten PDF-Dateien 
können über die Suchmaske mit dem Suchparameter Any Field + PDF with Notes 
durchsucht werden. 
 

 
Abbildung 20: Suchmaske in EndNote 

 
Häufig haben PDF-Dokumente, die Sie aus Datenbanken herunterladen, wenig aussage-
kräftige Namen. EndNote bietet die Möglichkeit, diese unter Edit > Preferences > PDF 
Handling neu zu benennen.  
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Abbildung 21: PDF-Handling 

 
Alle im Data-Ordner abgelegten PDFs werden anschließend nach dem gewählten Muster 
umbenannt. 
 
 

Strukturieren mit Groups 
 
Es gibt 3 Arten von Gruppen, die der inhaltlichen Gliederung der Library dienen. 
 
Groups 
Einer Group werden manuell Titel zugeordnet. 
 
Smart Groups 
Smart Groups beruhen auf einer von Ihnen erstellten Suchanfrage und werden 
automatisch aktualisiert. Werden neue bibliografische Angaben importiert, werden die 
Smart Groups automatisch um die Titel ergänzt, die den Kriterien der abgespeicherten 
Suchanfrage entsprechen. 
 
Combo Groups / Groups from Groups 
Bei dieser Gruppenart handelt es sich um eine Kombination von bereits existierenden 
Gruppen in einer neuen Gruppe. 
 
Inhaltlich zusammengehörende Gruppen können durch Group Sets gebündelt werden.  

 
Group Sets sind Überschriften, die mehrere Gruppen bündeln, aber selbst keine Titel 
enthalten. Darüber lassen sich z.B. Hausarbeiten und Abschlussarbeiten bündeln. 
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Group Sets und Groups 
 
Klicken Sie mit der rechten Maustaste auf My Groups, und wählen Sie den Befehl Create 
Group Set. Vergeben Sie einen entsprechenden Namen, bspw. den Titel der Hausarbeit. 
Über das Untermenü erstellen Sie Groups. Vergeben Sie auch hier entsprechende Namen, 
bspw. die Kapitel der Hausarbeit. 
 

           
Abbildung 22: Groups anlegen + Beispielhafte Strukturen 

 
Um Titel in die Gruppen zu sortieren, wählen Sie in All References die entsprechenden 
Referenzen aus und ziehen diese mit Drag & Drop in die passende Group.  
 
In den Gruppen wird automatisch nach Alphabet sortiert. Um die Sortierung zu ändern, 
können Ordnungszahlen helfen. 

 
 

Smart Groups und Combo Groups 
 
Zur Erstellung von Smart Groups wählen Sie über das Untermenü Smart Group aus, 
vergeben einen Namen und geben in der geöffneten Suchmaske Ihre Suchstrategie für 
die Smart Group ein. 
 

 
Abbildung 23: Smart Group erstellen – diese Smart Group sucht nach Literatur aus 2021 

 
Hier können Sie beliebige Kriterien miteinander verknüpfen, bspw. den Namen eines  
Autors mit einem Erscheinungsjahr oder gewünschte Schlagworte. 
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Zur Erstellung von Combo Groups wählen Sie über das Untermenü Create From Groups 
aus, vergeben einen Namen, und geben an, welche Custom und / oder Smart Groups Sie 
in der neuen Combo Group zusammenführen wollen. 
 

 
Abbildung 24: Combo Group erstellen 

 
 

Löschen von Titeln 
 
Referenzen, die aus einer Group gelöscht werden, bleiben in All References erhalten. Titel 
können per Rechtsklick aus Gruppen gelöscht werden > Remove Reference from Group. 
 
Um Titel vollständig aus Ihrer Sammlung zu löschen, wählen Sie > Move References to  
Trash. (Alternativ: markierte Titel mit Drag & Drop in den Trash-Ordner ziehen) 
 
Gelöschte Datensätze bleiben im Trash-Ordner erhalten, bis Sie diese auch von dort aktiv 
entfernen oder wieder herstellen. 
 

 
Abbildung 25: Trash-Ordner 
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Library Sharing mit EndNote Web 
 
Gruppen teilen 
 
Unter Groups shared by others finden Sie Ihre geteilte Literatur. Sie können eine 
bestehende Gruppe Ihrer Literatursammlung mit sämtlichen PDFs, Einträgen, 
Anmerkungen und Notizen mit anderen Personen teilen. Alle Anwender können je nach 
gewählter Einstellung bei Einladung gleichzeitig in der Group lesen und schreiben oder 
haben nur lesenden Zugriff. 
 

  
Abbildung 26: Share this group 

 
 

EndNote Library teilen 
 
Um die gesamte EndNote Library zu teilen, wählen Sie in der Menüleiste File > Share aus 
und geben Sie hier die E-Mail-Adressen der Personen ein, mit denen Sie die Library teilen 
möchten. (Abb. 26) 
 
Voraussetzung für die Zusammenarbeit ist ein EndNote-Web-Account. Da das Teilen einer 
Library über das Synchronisieren der Daten erfolgt, benötigen alle Personen, mit denen 
Sie Literatur teilen möchten, einen EndNote-Web-Account. Diesen können Sie unter 
folgender URL anlegen: www.myendnoteweb.com 
 

http://www.myendnoteweb.com/
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Abbildung 27: EndNote Web-Account 

 
 

EndNote Desktop und EndNote Web synchronisieren 
 
Um die EndNote Library auf Ihrem Desktop mit EndNote Web zu synchronisieren, geben 
Sie unter Edit > Preferences > Sync ihren EndNote-Web-Acount ein.  
 
Sie können Daten sowohl von Ihrem Rechner auf Ihren EndNote-Web-Account 
transferieren als auch umgekehrt von Ihrem EndNote-Web-Account auf Ihren Rechner 
holen. Möchten Sie Daten zwischen verschiedenen Geräten synchronisieren, läuft die 
Synchronisation immer über EndNote Web. Ausgelöst wird der Datentransfer vom 
jeweiligen Endgerät aus. 
 
Es werden alle Referenzen inklusive Volltexten, Group Sets und Groups synchronisiert. 
Group Sets, Smart und Combined Groups werden in EndNote Web allerdings nicht 
angezeigt, nach der Synchronisation auf ein anderes Endgerät erscheinen diese aber 
wieder in EndNote. 
 

 
Abbildung 28: Edit > Preferences > Sync 
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Textverarbeitungsprogramme (Word) und EndNote 
 
Mit dem EndNote Word Add-In lassen sich Quellenangaben schnell und einfach in den 
Text einfügen. Das Add-In wird bei der Installation von EndNote automatisch in Word 
aktiviert. 

 
Mit der ersten Referenz, die Sie in den Text einfügen, erstellt EndNote Ihnen automatisch 
ein Literaturverzeichnis. Während Sie an Ihrem Text arbeiten, wird dieses ständig im 
gewählten Zitationsstil aktualisiert und ergänzt. 

 
 

Zitation einfügen 
 

 
Abbildung 29: EndNote-Add-In in Word 

 
1. Öffnen Sie in Word den Reiter EndNote. 

 
2. Platzieren Sie den Cursor an der Stelle im Text, an der Sie eine Quellenangabe 

einfügen möchten und wählen Sie Insert Citation aus. 
 

3. Geben Sie einen Suchbegriff in das sich öffnende Fenster ein (bspw. den Autor, 
den Sie zitieren wollen und klicken Sie auf den Button Find oder betätigen Sie 
die ENTER-Taste. 
Alternativ können Sie einen Vokal als Anfang eingeben („a“ oder „e“ kommt in 
den meisten Titeln einmal vor), um sich alle Referenzen anzeigen zu lassen. 
 

4. Markieren Sie die Referenz, die Sie in den Text einfügen möchten, und klicken 
Sie auf den Button Insert. 

 
 
Wollen Sie Literatur ergänzen, die Sie nicht als direktes Zitat verwendet haben, wählen Sie 
über das Dropdown-Menü Insert in Bibliography Only aus. 
 
Wenn Sie die Literaturangaben nicht im Fließtext, sondern als Fußnote gestalten wollen, 
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setzen Sie zunächst über die Wordfunktion Fußnote einfügen im Menü Verweise eine 
Fußnote. Setzen Sie dann den Cursor in die Fußnote (statt in den Fließtext), und wählen Sie 
die Quellenangabe aus, wie bereits beschrieben. 
 

 
Abbildung 30: Fußnote einfügen 

 
 

Seitenangaben hinzufügen 
 
Nur über Edit & Manage Citation(s) können Sie Seitenangaben und zusätzliche 
Beschriftungen in Ihre Quellen einfügen. 
 
Würden Sie diese Angaben von Hand einfügen, würden die Änderungen bei der nächsten 
Aktualisierung des Dokumentes von EndNote überschrieben, da die Quellenangaben 
automatisch mit der EndNote-Library synchronisiert werden. 
 

 
Abbildung 31: Edit & Manage Citations 

 
Wenn Sie im deutschen Stil arbeiten möchten, nutzen Sie nicht das Feld Pages, sondern das 
Feld Suffix. Dort tragen Sie die genau gewünschten Angaben ein. Leerzeichen und 
Interpunktion nicht vergessen, bspw. , S. 22-25. 
 
Möchten Sie vor der Quellenangabe ein Vgl. oder Ebd. einfügen, nutzen Sie bitte das Feld 
Prefix. 
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Abbildung 32: Prefix/Suffix und Remove Citation 

 
Um eine Zitation wieder zu löschen, betätigen Sie auch die Funktion Edit & Manage Citation(s)  
und wählen anschließend über das Dropdown-Menü Edit Reference > Remove Citation. 
 
 

Bibliografie formatieren 
 
Sobald Sie Zitationen in Ihren Text einbinden, erstellt EndNote automatisch am Ende des 
Textdokuments ein Literaturverzeichnis, das laufend aktualisiert wird. Über den Button 
Bibliography bestimmen Sie Layout, Überschrift und Zitationsstil der Literaturliste. 
 

 
Abbildung 33: Bibliografie formatieren 
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Liste bereits zitierter Quellen 
 
Wo sehe ich in EndNote, welche Quellen ich bereits zitiert habe? In EndNote wird ein temporärer 
Ordner mit dem Namen der Word-Datei angelegt. Dieser ist nur so lange zu sehen, wie das Word-
Dokument geöffnet ist und enthält alle bereits zitierten Quellen. 
 

 
Abbildung 34: Liste zitierte Referenzen 

 
 

Output Styles: Zitationsstile 
 

Zitationsstil wechseln 
 
Endnote verfügt über 7000 Zitiervorlagen. Es werden im Allgemeinen drei Zitierweisen 
unterschieden: 
 
Harvard-Methode, z.B. APA (Meier 1956) 
 
Nummernsystem, z.B. ISO 690 [43] 
 
Fußnoten, z.B. Chicago Meier1 

 
Den Zitierstil legen Sie zu Beginn in EndNote fest, Word übernimmt den gewählten Style 
automatisch. Unterschiedliche Stile in EndNote und Word sind möglich, der im EndNote-
Programm eingestellte Zitierstil wird immer durch den im Word-Dokument eingestellten 
Stil überschrieben.  
 
Dies liegt daran, dass EndNote davon ausgeht, dass Sie an mehr als einer Word-Datei 
arbeiten und für jede Arbeit eine andere Zitierweise benötigen. 
 
Unterschiedliche Stile für den Fließtext und das Literaturverzeichnis sind nicht 
möglich! 
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Bei Einstellung des Zitierstils (Abb. 2) werden die am häufigsten verwendeten Stile 
angezeigt. Mit Select Another Style können Sie unter allen in EndNote installierten 
Zitationsstilen wählen. Alternativ öffnen Sie über Tools > Output Styles > Style Manager 
die Liste der vorinstallierten Styles. 
Zusätzlich lassen sich über die EndNote-Webseite weitere Zitierstile herunterladen: 
http://endnote.com/downloads/styles 
 
 

Zitationsstil editieren 
 
Unter Tools > Output Styles können Sie einen vorhandenen Style editieren oder einen 
neuen Style erstellen. Ein geänderter Style sollte immer unter einem anderen Namen 
abgespeichert werden, damit das Original erhalten bleibt. Dort können Sie folgende 
Parameter einstellen: 
 

1. Allgemeine Angaben, wie sollen bspw. Seitenzahlen und Zeitschriftentitel 
angegeben werden? 

2. Wie sollen die Zitate im Text aussehen? 
3. Wie soll die Referenz im Literaturverzeichnis dargestellt werden? 
4. Wie sollen die Fußnoten aussehen? 
5. Wie sollen Abbildungen und Tabellen ausgegeben werden? 

 

 
Abbildung 35: Zitierstil unter neuem Namen editieren 

http://endnote.com/downloads/styles
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Die Traveling Library 
 
Eine Traveling Library wird angelegt, sobald in einem Textdokument mit EndNote die erste 
Zitation eingefügt wird. Die Traveling Library enthält die bibliografischen Daten aller in 
diesem Dokument zitierten Quellen, mit Ausnahme der Felder Abstract, Notes und 
Research Notes. 
 
Aus Word exportieren: Export to EndNote > Export Traveling Library 
 
In EndNote importieren: Tools > CWYW > Import Traveling Library 

 
 

Hilfe bei der Literaturverwaltung 
 

Universitätsbibliothek 
 
EndNote-Beratung 
 benutzerschulung.ub@uni-erfurt.de 
 
 

EndNote Training und Support 
 
EndNote Training (YouTube) 
EndNote Trainingsmaterial von Clarivate Analytics (engl.) 
EndNote Knowledge Base (engl.) 

 
 
 
 
 
 

mailto:benutzerschulung.ub@uni-erfurt.de
https://www.youtube.com/channel/UCdTDZ4RUT9Jl81oRhpEIIxA/videos
https://clarivate.com/webofsciencegroup/support/endnote/
https://support.clarivate.com/Endnote/s/?language=en_US

