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Grundsätzliches zu EndNote 
 
Warum brauche ich ein Literaturverwaltungsprogramm? 

 
Literaturverwaltungsprogramme unterstützen Sie beim Schreiben wissenschaftlicher 
Texte. Sie erleichtern das systematische Sammeln und Ordnen umfangreicher 
Literaturmengen und helfen beim korrekten Zitieren sowie bei der Erstellung von 
Literaturverzeichnissen – kurz gesagt: Sie sparen viel Zeit, wenn Sie ein Literaturver-
waltungsprogramm nutzen. 

 
Welche Funktionen bietet EndNote? 
 
 das Verwalten Ihrer Literatur in einer Datenbank inkl. Verknüpfung mit Volltexten 
 den Import und Export von Daten, z.B. aus Datenbanken und  

Bibliothekskatalogen 
 das automatisierte Zitieren (wahlweise im Text oder als Fußnote) und Erstellen Ihres 

Literaturverzeichnisses  
 unter Berücksichtigung einer Vielzahl etablierter oder selbst angepasster  

Zitierstile 
 
Was unterscheidet EndNote von Citavi? 

 
Die Universität Erfurt stellt ihren Studierenden und Mitarbeitenden kostenfreie 
Campuslizenzen für Citavi und EndNote zur Verfügung.  

 
EndNote ist ein englischsprachiges Programm, das auf den Betriebssytemen macOS und 
Windows funktioniert und der Literatursammlung und PDF-Verwaltung dient. 

 
Citavi ist ein windowsbasiertes Programm, das neben der Literatursammlung auch 
Funktionen für die Wissensorganisation bereithält. PDFs, Zitate und Aufgaben können 
festgehalten und inhaltlich erschlossen werden. Literatur lässt sich mit dem Citavi Picker 
bequem direkt importieren. 

 
Für welches Literaturverwaltungsprogramm man sich entscheiden sollte, lässt sich leider 
nicht pauschal beantworten. Maßgeblich sind der eigene Workflow und die Ansprüche, die 
Sie an das Programm stellen. Wir empfehlen, die verschiedenen Literatur-
verwaltungsprogramme auszuprobieren.  

 
Diese Anleitung ist sowohl für Windows- als auch für Mac-User geeignet. Grundsätzlich 
funktioniert EndNote auf beiden Betriebssystemen gleich. An manchen Stellen 
unterscheidet sich das Handling oder das Design in der Mac-Version von Windows, in 
diesen Fällen ist ein 2. Screenshot eingefügt. 
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EndNote an der Universität Erfurt 
 

Die Literaturverwaltungssoftware EndNote ist im Rahmen eines Landeslizenz-vertrages 
für Studierende und Mitarbeiter der Universität Erfurt kostenfrei auf einem privaten 
Gerät nutzbar:  

 
https://www.uni-erfurt.de/universitaetsrechen-und-medienzentrum/beratung-und-
hilfe/studium-lehre/software-fuer-privatgeraete 

 
 Der Download kann nur innerhalb des Uni-Netzes stattfinden!  

 
1. Laden sie EndNote über den angegebenen Link herunter. Eine ältere Version als  

EndNote X9 ist nicht empfohlen. Achten Sie dabei auf die Auswahl der Hochschule  
und Ihres Betriebssystems Windows oder macOS. 

 
2. VOR der Installation von EndNote muss die zip-Datei vollständig entpackt werden.  

Erst wenn dies geschehen ist, kann mit der Installation begonnen werden! 
  

 Wird diese Reihenfolge nicht beachtet, erkennt der Installer den in der zip-Datei 
vorhandenen Code nicht und installiert lediglich eine 30-Tage-Testversion. 

 
3. EndNote bezieht die Lizenzinformation automatisch aus dem Downloadpaket. 

 
 
 

Umgang mit EndNote-Libraries 
 

Eine neue EndNote-Library legen Sie über File > New an. 

Abbildung 1: Anlegen einer neuen Library 
 

Libraries werden standardmäßig auf Ihrem Desktop gespeichert. Für jede Library wird eine 
Datei mit der Endung .enl und ein Ordner mit der Endung .Data angelegt. In der enl-Datei 
werden die bibliografischen Daten gespeichert, im Data-Ordner Anhänge, wie z. B. PDFs. 

 
Bitte speichern Sie diese Dateien nicht getrennt ab, ansonsten kann EndNote die Library 
nicht auslesen und es kommt zu Problemen im Umgang mit dem Programm. 

 
Bitte verwenden Sie außerdem keinen Cloud-Speicherort (iCloud, Dropbox, Google Drive, 
etc.) zur Sicherung Ihrer EndNote-Library! Aufgrund der im Hintergrund ablaufenden 

https://www.uni-erfurt.de/universitaetsrechen-und-medienzentrum/beratung-und-hilfe/studium-lehre/software-fuer-privatgeraete
https://www.uni-erfurt.de/universitaetsrechen-und-medienzentrum/beratung-und-hilfe/studium-lehre/software-fuer-privatgeraete
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Synchronisation kommt es zu erheblichen Problemen mit den Daten Ihrer EndNote-
Library. 
 
 

Backups 

EndNote erstellt keine automatischen Backups. Erstellen Sie deshalb regelmäßig selbst 
ein Backup. Wählen Sie dazu in der Menüleiste File > Compressed Library (.enlx). 

 
enlx-Dateien enthalten die enl-Datei sowie den dazugehörigen Data-Ordner in 
komprimierter Form. Sie können diese wie gewohnt mit EndNote öffnen und benutzen. 

 
 

Programmoberfläche 
 

 
 
 
 
  
 
 
 
 
 
 
 
 

Abbildung 2: Programmoberfläche bei Windows 
 
 

1. Menüleiste mit Shortcuts und Suchleiste 
Hier können Sie u.a. Ihren Suchmodus anpassen, neue Titel aufnehmen und  
eine Volltextsuche anstoßen. 

 
Hier können Sie außerdem Ihre EndNote-Library durchsuchen. Sie können 
die Suchergebnisse dabei nach mehreren Kriterien filtern. 
 
macOS: Menüleiste und Suchleiste sind voneinander getrennte Bereiche 
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2. Titelübersicht 
In diesem Bereich werden Ihnen alle Titel (= Referenzen) in Ihrer Library, 
einer   markierten Gruppe oder die Ergebnisse einer Online-Recherche 
angezeigt. 

 
3. PDF-Vorschau und Bearbeitungsbereich 

In diesem Bereich haben Sie über die Layout-Einstellungen die Tabs 
Reference, Preview und Attached PDF zur Auswahl. 

 
Im Tab Reference werden Ihnen die bibliografischen Angaben des aktuell 
markierten Titels angezeigt, die Sie dort auch direkt ändern können. 

 
Im Tab Preview wird Ihnen die Referenz als Zitation im 
Literaturverzeichnis angezeigt. Der ausgewählte Zitierstil bestimmt hier 
die Formatierung. 

 
Im Tab Attached PDF lassen sich PDF- Dokumente anzeigen und bearbeiten. 

 

4. Gruppenübersicht 
Hier können Sie Ihre erstellten Gruppen einsehen und neue Gruppen anlegen. 

 
5. Layout-Einstellungen 

Hier können Sie das Layout des Programms anpassen. Sie können sich z. B. 
die Titelaufnahme einer Referenz in der unteren Hälfte des Fensters 
anzeigen lassen oder die PDF-Vorschau deaktivieren. 

 
 
Datenimport 

 
Für den Import von Literaturdaten in EndNote gibt es vier Möglichkeiten: 

 
 Manuelle Eingabe: Sie geben den Titel per Hand ein. 
 
 Online Search: Sie arbeiten in EndNote und recherchieren aus dem Programm 

heraus in Literaturdatenbanken und Bibliothekskatalogen. Die gewünschten Daten 
importieren Sie in EndNote (nicht empfohlen). 

 
 Direct Export: Sie recherchieren in einer Literaturdatenbank oder einem 

Bibliothekskatalog. Die gefundenen Treffer exportieren Sie nach EndNote 
(empfohlen). 

 
 PDF-Import: Sie importieren einzelne PDFs oder ganze Ordner voll PDFs in EndNote. 
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Library-Anzeigemodi 

Abbildung 3: Anzeigemodi Windows 
 

Abbildung 4: Anzeigemodi Mac 
 
 

Von links nach rechts: 
 

Local Library Mode 
Im Local Library Mode können Sie nur in Ihrer eigenen EndNote-Datenbank arbeiten. 

 
Online Search Mode 
Nach der Suche in Katalogen oder Datenbanken können die heruntergeladenen 
Daten vor der endgültigen Übernahme zunächst überprüft werden. Relevante 
Daten können ausgewählt und in die eigene EndNote-Library kopiert werden. 

 
Integrated Library & Online Search Mode 
Nach der Suche in externen Quellen werden die heruntergeladenen Daten direkt 
in der eigenen Library gespeichert. Eine vorherige Prüfung ist nicht möglich (nicht 
empfohlen). 
 

 
Manuelle Eingabe 

 
Zunächst klicken Sie auf den Button New Reference. Es öffnet sich ein Eingabefenster 
um die relevanten Informationen zur Referenz hinzuzufügen. 
 

Abbildung 5: Neue Referenz manuell eingeben (Windows) 
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Abbildung 6: Neue Referenz manuell eingeben (Mac) 
 

Abbildung 7: Eingabefenster Windows 
 

Abbildung 8: Eingabefenster Mac 
 

 
Über das Dropdown-Menü können Sie den Referenztypen festlegen. Voreingestellt ist der 
Typ Journal Article. 

 
Mehrere Einträge in einem Feld (z. B. mehrere Autoren) werden jeweils in einer neuen Zeile 
untereinander geschrieben. 

 
Neue Autoren, die der EndNote-Library noch unbekannt sind, werden rot angezeigt. Nach 
dem Speichern merkt sich EndNote den Namen, fügt diesen der Term List hinzu, und 
schlägt diesen bei einer erneuten Eingabe vor. 
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Term Lists sind automatisch generierte Listen von Autoren, Zeitschriften und Schlagworten. 
Sie können diese über Tools > Open Term Lists einsehen. 

 
Beim Schließen des Fensters werden die Daten gespeichert. Alternativ: File > Save oder STRG+S. 

 
 

Kommaregel: Namen von Organisationen 
 

Da EndNote ein englischsprachiges Programm ist, gibt es für die Eintragung von Namen  
folgendes zu beachten: 

 
Der Namensteil vor dem ersten Komma wird als Nachname interpretiert. Bsp. 

 
Brinkmeier, Clemens 
 
Der Namensteil nach dem letzten Leerzeichen wird als Nachname interpretiert. Darum 
muss hinter Organisationen ein Komma gesetzt werden. Bsp. 
 

World Health Organization, 

 
Sollte die Organisation in ihrem Namen selbst ein Komma haben, dann wird an dieses 
Komma ein zweites angefügt. Bsp. 
 

Bundesministeriums des Innern,, für Bau und Heimat 
 

 
Online Search 
 
Mit EndNote können Sie Bibliothekskataloge und Fachdatenbanken durchsuchen. 
Wechseln Sie dazu in den Online Search Mode. Im Menü auf der linken Seite können Sie die 
zu durchsuchende Datenbank auswählen. 
 
In die Suchmaske, die sich nun in der Mitte des Programms öffnet, tragen Sie Ihre 
Suchanfrage ein. Die Suchfelder unterscheiden sich je nach Katalog oder Datenbank. 
 
Drücken Sie Enter, um die Suche zu beginnen. Geben Sie an, wie viele Suchergebnisse Sie 
sich anzeigen lassen möchten. 
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Abbildung 9: Anzahl der Suchergebnisse auswählen (Windows) 
 
 

Abbildung 10: Anzahl der Suchergebnisse auswählen (Mac) 

 
Wenn Sie im Integrated Library & Online Search Mode suchen, werden die 
Suchergebnisse direkt in ihre EndNote-Library übernommen. Suchergebnisse, die Sie nicht 
behalten möchten, löschen Sie einfach. 

 
Haben Sie im Online Search Mode recherchiert, werden die Suchergebnisse zunächst in 
einer temporären Datenbank zwischengespeichert. Die gewünschten Suchergebnisse 
müssen Sie von Hand mit Hilfe des Buttons Copy to Local Library in Ihre EndNote-Library 
übernehmen. 
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Abbildung 11: Copy to Local Library 
 
 
Achten Sie nach dem Import auf die Vollständigkeit der Daten und die richtige 
Schreibweise und ergänzen bzw. korrigieren Sie ggf. manuell. 
 
 
Export aus Katalogen und Fachdatenbanken 
 
Die meisten Bibliothekskataloge und viele der von der Universität Erfurt lizenzierten 
Datenbanken bieten die Möglichkeit Suchergebnisse zu exportieren und in eine EndNote-
Library einzupflegen. 
 
Dies hat den Vorteil, dass Sie die Suchoberflächen der Anbieter nutzen können und die 
dort verfügbaren Services, wie z. B. die Suche nach weiteren Zitationen verwenden 
können. 
 
Es empfiehlt sich daher in den meisten Anwendungsfällen den Direct Export für die Pflege 
einer EndNote-Library zu wählen. 
 
 
Beispiel: Online-Katalog der UB Erfurt 
 

1. Führen Sie wie gewohnt die Suche im Online-Katalog durch. 
 

2. Wollen Sie einen Titel exportieren, wählen Sie diesen mit einem Klick darauf aus. 
 

3. Klicken Sie dann auf den Button Speichern links neben der Suchergebnisanzeige. 
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Abbildung 12: Export aus dem Online-Katalog / 1 

 
 

4. Anschließend wählen Sie unter „Format“ Literaturverwaltung: EndNote aus und 
klicken erneut auf Speichern. Wollen Sie mehrere Titel exportieren, nutzen Sie  
darüber „Titel“ von - bis.  
 

 
Abbildung 13: Export aus dem Online-Katalog / 2 

 
5. Nun können Sie die Datei in Ihre EN-Library herunterladen. Dafür bitte im  

Dropdown-Menü das passende Programm (= EndNote) auswählen. 
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Abbildung 14: Export-Datei mit EndNote öffnen (Windows) 
 
 

 
Abbildung 15: Export-Datei per Rechtsklick mit EndNote öffnen (Mac) 
 
 

 
Abbildung 16: Download mit EndNote X9 öffnen (Mac) 
 

 
6. Ihre übernommenen Treffer finden Sie in EndNote im Ordner Imported 

References. Sie können von dort in Gruppen zur besseren Übersicht 
verschoben werden. 

 
7. Achten Sie nach dem Import auf die Vollständigkeit der Daten und die richtige 

Schreibweise und ergänzen bzw. korrigieren Sie ggf. manuell. 
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Beispiel: Discovery-Suchportal der UB Erfurt 
 

1. Führen Sie wie gewohnt die Suche im Discovery-Suchportal durch. 
 

2. Wollen Sie einen Titel exportieren, wählen Sie diesen mit einem Klick darauf aus. 
 
3. Klicken Sie dann unten rechts auf den Button Export. 

 

 
Abbildung 17: Export aus dem Discovery-Suchportal 
 

4. Anschließend wählen Sie unter „Format“ EndNote aus und klicken erneut auf  
Export. Wollen Sie mehrere Titel exportieren, sammeln Sie die gewünschten Titel 
zunächst auf der Merkliste und exportieren sie von dort.  

 

 
Abbildung 18: Export von der Merkliste in Discovery 

 
5. Nun können Sie die Datei in Ihre EN-Library herunterladen. Dafür bitte im  

Dropdown-Menü das passende Programm (= EndNote) auswählen.  
Siehe Abbildung 14-16. 
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6. Ihre übernommenen Treffer finden Sie in EndNote im Ordner Imported 
References. Sie können von dort in Gruppen zur besseren Übersicht verschoben 
werden. 

 
7. Achten Sie nach dem Import auf die Vollständigkeit der Daten und die richtige 

Schreibweise und ergänzen bzw. korrigieren Sie ggf. manuell. 

 
 
Beispiel: Fachdatenbank PsycINFO 
 
Fachdatenbanken bieten Ihnen in der Regel die Möglichkeit an, die bibliografischen Daten 
von Aufsätzen zu exportieren. Die genaue Vorgehensweise dafür ist von Datenbank zu 
Datenbank verschieden. 
 
Die hier gezeigten Schritte sind bei den meisten Datenbanken ähnlich. 
 

1. Wählen Sie die Literaturnachweise aus, die Sie exportieren möchten, indem Sie ihn 
mit einem Klick darauf auswählen oder ein Häkchen im Kasten neben dem Titel 
setzen. 

 
In manchen Datenbanken – wie auch in PsycINFO – ist der Export von mehreren 
Titeln nur aus der Merkliste heraus möglich (auch MyList, MyFolder o.ä. 
genannt). 

 
2. Die Möglichkeit zum Export von Titeln aus Datenbanken finden Sie in PsycINFO 

unter dem Tool „Exportieren“ auf der rechten Seite.  
 
Diese Funktion kann sich auch hinter „Speichern“, „Teilen“ oder „Zitieren“ und 
auch den englischen Begriffen dafür verbergen.  
 
Wählen Sie Exportweg und Exportformat. Hierfür wird Ihnen oft ein direkter 
Export nach EndNote angeboten, alternativ das RIS-Format auswählen. 
 

3. RIS-Format = Research Information System Format, ein standardisiertes 
Dateiformat für die Literaturverwaltung und den Export bibliografischer Daten. 

 
4. Starten Sie den Export, analog zum Export aus den Bibliothekskatalogen (Abb. 14). 

 
5. Achten Sie nach jedem Import in Ihre EndNote-Library auf die Vollständigkeit der 

Daten und die richtige Schreibweise und ergänzen bzw. korrigieren Sie ggf. 
manuell. 
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Abbildung 19: Exportfunktion finden und auswählen 
 

 
Dubletten-Check 
 
Es kann vorkommen, dass Aufsätze und andere Medien in mehreren Datenbanken 
verzeichnet und gefunden werden können. Um zu vermeiden, dass sich Titel doppelt in der 
EndNote-Library befinden, empfiehlt es sich, einen Dubletten-Check durchzuführen.  

 
EndNote erkennt doppelte Titel nicht automatisch, doch diese lassen sich folgendermaßen 
herausfiltern. 
 
Über den Befehl References > Find Duplicates kann EndNote Dubletten zu finden und 
ggf. löschen. 
 
 
Volltextsuche 
 
EndNote kann nach frei verfügbaren oder über die UB Erfurt lizenzierten Volltexten suchen 
und diese in die Library einfügen. 

Abbildung 20: Button Find Full Text (Windows) 
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Abbildung 21: Button Find Full Text (Mac) 

 
Über den SFX-Link-Resolver der UB Erfurt können Sie EndNote nach lizenzierten  
Volltexten suchen lassen. 
 
Im Menü Edit > Preferences > Find Full Text können Sie diesen Service  
für die Volltextsuche einrichten. Geben Sie bei OpenURL Path den Link Ihrer  
Institution ein und bestätigen Sie mit OK: 

 
 http://sfx-49gbv.hosted.exlibrisgroup.com/sfxuberf3 

 

Abbildung 22: Edit > Preferences > Find Full Text 
 
 

Über Edit > Preferences können Sie auch weitere Standard-Einstellungen festlegen, 
bspw. den gewünschten Schrifttyp und Schriftgröße (Display Fonts). 
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Umgang mit PDFs 
 
Import 
 
Über File > Import kann man sowohl einzelne PDF-Dateien als auch einen ganzen Ordner 
mit mehreren PDF-Dateien importieren. 
 
Als Import-Option PDF auswählen und, um mögliche Dubletten zu vermeiden, Discard 
Duplicates auswählen. 

 
Anhand der DOI (Digital Object Identifier) recherchiert EndNote automatisch die 
bibliografischen Daten und verknüpft die PDF-Datei mit einer vorhandenen Referenz bzw. 
erstellt eine neue Referenz. 
 
Verfügt das PDF-Dokument über keine DOI oder verknüpfte Metadaten, müssen die 
bibliografischen Angaben manuell hinzugefügt werden! 

 
 
Bearbeitung 
 
In der PDF-Vorschau ist es möglich, Kommentare hinzuzufügen (Sticky Notes), Text 
hervorzuheben, die PDF-Datei zu durchblättern und zu drucken. Es ist empfehlenswert, die 
PDF in einem neuen Fenster zu öffnen. 

Abbildung 23: PDF in neuem Fenster öffnen (Windows) 

 

Abbildung 24: PDF in neuem Fenster öffnen (Mac) 
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Änderungen, die nun an der PDF vorgenommen werden, werden in EndNote 
abgespeichert. Auch wenn Sie bereits vor dem Import in EndNote Text markiert oder 
Notizen an die PDF angeheftet haben, werden diese übernommen. 
 
Der Volltext und auch die Kommentare aller in der Library gespeicherten PDF-Dateien 
können über die Suchmaske mit den Suchfeldern Any Field + PDF with Notes / PDF / PDF-
Notes durchsucht werden. 
 

Abbildung 25: Suchmaske (Windows) 
 

Abbildung 26: Suchmaske (Mac) 
 

Häufig haben PDF-Dokumente, die Sie aus Datenbanken herunterladen, wenig  
aussagekräftige Namen. EndNote bietet die Möglichkeit, diese neu zu benennen:  
Edit > Preferences > PDF Handling. 

Abbildung 27: PDF Handling 
 
 

Alle im Data-Ordner abgelegten PDFs werden anschließend nach dem gewählten Muster 
umbenannt 
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Strukturieren mit Groups 
 
Es gibt 3 Arten von Gruppen, die der inhaltlichen Gliederung der Library dienen. 
 
Groups 
Einer Group werden manuell Titel zugeordnet. 
 
Smart Groups 
Smart Groups beruhen auf einer von Ihnen erstellten Suchanfrage und werden 
automatisch aktualisiert. Werden neue bibliografische Angaben importiert, werden die 
Smart Groups automatisch um die Titel ergänzt, die den Kriterien der abgespeicherten 
Suchanfrage entsprechen. 
 
Combo Groups / Groups from Groups 
Bei dieser Gruppenart handelt es sich um eine Kombination von bereits existierenden 
Gruppen in einer neuen Gruppe. 
 
Inhaltlich zusammengehörende Gruppen können durch Group Sets gebündelt werden.  

 
Group Sets sind Überschriften, die mehrere Gruppen bündeln, aber selbst keine Titel 
enthalten. Darüber lassen sich z.B. Hausarbeiten, Abschlussarbeiten oder andere Texte 
in einer Bibliothek bündeln. 

 
 

Group Sets und Groups 
 
Klicken Sie mit der rechten Maustaste auf My Groups, und wählen Sie den Befehl Create 
Group Set. Vergeben Sie einen entsprechenden Namen, bspw. den Titel der Hausarbeit. 
Über das Untermenü erstellen Sie Groups. Vergeben Sie auch hier entsprechende Namen, 
bspw. die Kapitel der Hausarbeit. 
 

    
Abbildung 28: Groups anlegen (Windows)   Abbildung 29: Beispielhafte Struktur (Windows) 
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Abbildung 30: Groups anlegen (Mac)  Abbildung 31: Groups anlegen (Mac) 

 
 

In All References wählen Sie die entsprechenden Referenzen aus und ziehen diese 
mit Drag & Drop in die passende Group. 

 

 
Smart Groups und Combo Groups 
 
Zur Erstellung von Smart Groups wählen Sie über das Untermenü Smart Group aus, 
vergeben einen Namen und geben in der geöffneten Suchmaske Ihre Suchstrategie für 
die Smart Group ein. 
 
 

Abbildung 32: Smart Group erstellen – diese Smart Group sucht nach Literatur aus 2019 
 
Hier können Sie beliebige Kriterien miteinander verknüpfen, bspw. den Namen eines  
Autors mit einem Erscheinungsjahr oder gewünschte Schlagworte. 
 
Zur Erstellung von Combo Groups wählen Sie über das Untermenü Create From Groups 
aus, vergeben einen Namen, und geben an, welche Custom und / oder Smart Groups Sie 
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in der neuen Combo Group zusammenführen wollen. 
 

Abbildung 33: Combo Group erstellen 
 
 
ACHTUNG! 
 
Referenzen, die aus einer Group gelöscht werden, bleiben in All References erhalten. 
 
Referenzen, die aus einer Smart Group oder Combo Group gelöscht werden, werden ohne 
weitere Warnung vollständig aus der Datenbank gelöscht. Bis Sie EndNote schließen, 
finden Sie die gelöschten Datensätze noch im Trash-Ordner. 
 
 
 
Library Sharing mit EndNote Web 
 
Mit Library Sharing können Sie eine bestehende EndNote Datenbank mit sämtlichen PDFs, 
Einträgen, Anmerkungen und Notizen mit anderen teilen. Eine Datenbank kann seit 
Version X8 mit bis zu 100 Personen geteilt werden, alle Anwender können gleichzeitig in 
der Datenbank lesen und schreiben. 
 
Dank des Activity Feeds werden Sie über alle Änderungen in der Library informiert. 
 
Um die EndNote Library mit anderen zu teilen, richten Sie unter Edit > Preferences > Sync 
einen EndNote-Web-Acount ein. Gehen Sie anschließend im EndNote Menü auf File > 
Share und geben Sie hier die E-Mail-Adressen der Personen ein, mit denen Sie die Library 
teilen möchten. 
 
Voraussetzung für die Zusammenarbeit ist ein EndNote-Web-Account. Da das Teilen einer 
Library über das Synchronisieren der Daten erfolgt, benötigen alle Personen, mit denen 
Sie Literatur teilen möchten, einen EndNote-Web-Account. Diesen können Sie unter 
folgender URL anlegen: www.myendnoteweb.com 

http://www.myendnoteweb.com/


  

22  

Textverarbeitungsprogramme (Word) und EndNote 
 
Mit dem EndNote Word Add-In lassen sich Quellenangaben schnell und einfach in den Text 
einfügen. Das Add-In wird bei der Installation von EndNote automatisch in Word aktiviert. 

 
Mit der ersten Referenz, die Sie in den Text einfügen, erstellt EndNote Ihnen automatisch 
ein Literaturverzeichnis. Während Sie an Ihrem Text arbeiten, wird dieses ständig im 
gewählten Zitationsstil aktualisiert und ergänzt. 

 

 
Zitation einfügen 
 

 
Abbildung 34: EndNote-Reiter in Word 
 
 

1. Öffnen Sie in Word den EndNote-Reiter. 
2. Platzieren Sie den Cursor an der Stelle im Text, an der Sie eine Quellenangabe 

einfügen möchten und wählen Sie Insert Citation aus. 
3. Geben Sie einen Suchbegriff in das sich öffnende Fenster ein (bspw. den Autor, 

den Sie zitieren wollen oder alternativ ein *, um sich alle Referenzen anzeigen 
zu lassen) und klicken Sie auf den Button Find. 

4. Markieren Sie die Referenz, die Sie in den Text einfügen möchten, und klicken 
Sie auf den Button Insert. 

 
 
 
Wollen Sie Literatur ergänzen, die Sie nicht als direktes Zitat verwendet haben, wählen Sie 
über das Dropdown-Menü Insert in Bibliography Only aus. 
 
Wenn Sie die Literaturangaben nicht im Fließtext, sondern als Fußnote gestalten wollen, 
müssen Sie zunächst einen Zitierstil auswählen, der mit Fußnoten arbeitet (bspw. Chigaco). 
 
Anschließend setzen Sie zunächst über die Wordfunktion Fußnote einfügen im Menü 
Verweise eine Fußnote. Setzen Sie dann den Cursor in die Fußnote (statt in den Fließtext), 
und wählen Sie die Quellenangabe aus, wie bereits beschrieben. 
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Abbildung 35: Fußnote einfügen 
 

 

Seitenangaben hinzufügen 
 
Nur über Edit & Manage Citation(s) können Sie Seitenangaben und zusätzliche 
Beschriftungen in Ihre Quellen einfügen. 
 
Würden Sie diese Angaben von Hand einfügen, würden die Änderungen bei der nächsten 
Aktualisierung des Dokumentes von EndNote überschrieben, da die Quellenangaben 
automatisch mit der EndNote-Library abgeglichen werden. 
 

Abbildung 36: Edit & Manage Citations 
 
Wenn Sie im deutschen Stil arbeiten möchten, nutzen Sie nicht das Feld Pages, sondern das 
Feld Suffix. Dort tragen Sie die genau gewünschten Angaben ein. Leerzeichen und 
Interpunktion nicht vergessen, bspw. , S. 22-25. 
 
Möchten Sie vor der Quellenangabe ein Vgl. oder Ebd. einfügen, nutzen Sie bitte das Feld  
Prefix. 

 
 
Bibliografie formatieren 
 
Sobald Sie Zitationen in Ihren Text einbinden, erstellt EndNote automatisch am Ende des 
Textdokuments ein Literaturverzeichnis, das laufend aktualisiert wird. Über den Button 
Bibliography bestimmen Sie Layout, Überschrift und Zitationsstil der Literaturliste. 
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Abbildung 37: Bibliografie formatieren 
 

 

Output Styles: Zitationsstile 
 
Zitationsstil wechseln 
 
Endnote verfügt über 7000 Zitiervorlagen. Es werden im Allgemeinen drei Zitierweisen 
unterschieden: 
 
Harvard-Methode, z.B. APA (Meier 1956) 
 
Nummernsystem, z.B. ISO 690 [43] 
 
Fußnoten, z.B. Chicago Meier1 
 
Über das Dropdown-Menü Style wählen Sie sowohl in EndNote als auch in Word den 
gewünschten Zitationsstil. Hierbei muss es sich um den gleichen Stil handeln. 
Unterschiedliche Stile für den Fließtext und das Literaturverzeichnis sind nicht möglich! 
 
Hier werden die am häufigsten verwendeten Stile angezeigt. Mit Select Another Style 
können Sie unter allen in EndNote installierten Zitationsstilen wählen. Alternativ öffnen Sie 
über Edit > Output Styles > Style Manager die Liste der vorinstallierten Styles. 

 
Zusätzlich lassen sich über die EndNote-Webseite weitere Zitierstile herunterladen: 
http://endnote.com/downloads/styles 

http://endnote.com/downloads/styles
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Zitationsstil editieren 
 
Unter Edit > Output Styles können Sie einen vorhandenen Style editieren oder einen 
neuen Style erstellen. Ein geänderter Style sollte immer unter einem anderen Namen 
abgespeichert werden, damit das Original erhalten bleibt. 
 

1. Allgemeine Angaben, wie sollen bspw. Seitenzahlen und Zeitschriftentitel 
angegeben werden? 

2. Wie soll die Zitation im Text aussehen? 
3. Wie soll die Referenz im Literaturverzeichnis dargestellt werden? 
4. Wie sollen die Fußnoten aussehen? 
5. Wie sollen Abbildungen und Tabellen ausgegeben werden? 

 
 

Die Traveling Library 
 
Eine Traveling Library wird angelegt, sobald in einem Textdokument mit EndNote die erste 
Zitation eingefügt wird. Die Traveling Library enthält die bibliografischen Daten aller in 
diesem Dokument zitierten Quellen, mit Ausnahme der Felder Abstract, Notes und 
Research Notes. 
 
Aus Word exportieren: Export to EndNote > Export Traveling Library 
 
In EndNote importieren: Tools > CWYW > Import Traveling Library 

 
 

Hilfe bei der Literaturverwaltung 
 
Universitätsbibliothek 
 
EndNote-Beratung 
 benutzerschulung.ub@uni-erfurt.de 
 
 

EndNote Training und Support 
 
EndNote Training (YouTube) 
EndNote Trainingsmaterial von Clarivate Analytics (engl.) 
EndNote Knowledge Base (engl.) 
 

mailto:benutzerschulung.ub@uni-erfurt.de
https://www.youtube.com/channel/UCdTDZ4RUT9Jl81oRhpEIIxA/videos
https://clarivate.com/webofsciencegroup/support/endnote/
https://support.clarivate.com/Endnote/s/?language=en_US

